eigenaardig startprobleem

Moderators: Rik H., Mark4GTL, R4F6GTX Automaat, Nando

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

eigenaardig startprobleem

Bericht: # 179268Bericht dirkoosterhoff
vr sep 17, 2021 2:30 pm

Hoi,
Mijn 4 start soms niet. Eerst dacht ik dat het de startmotor was dus die er uit gelepeld en laten reviseren.
Deze doet het nu prima. Echter heb ik toch nog af en toe dat hij niet wil starten. Ik heb ontdekt dat als ik dan de auto in de tweede of derde versnelling zet en hem een klein stukje aanduw zodat de motor een slag gemaakt heeft hij wel start.
Iemand een idee waar ik dan het probleem moet zoeken?
Alvast dank en groet,
Dirk

Gebruikersavatar
jandoe1000
Berichten: 1407
Lid geworden op: ma dec 08, 2008 2:43 am

Re: eigenaardig startprobleem

Bericht: # 179271Bericht jandoe1000
vr sep 17, 2021 8:37 pm

Ik had hetzelfde bij mijn 1966er (6volt). Ook de startmotor vervangen, inclusief het relais. Ook geen verbetering. Toen de accukabels vervangen door dikkere van goede kwaliteit en ook de accuklemmen. Ik had vastgesteld dat ze bij het starten soms gloeiend heet werden. Nu start hij goed, hoewel 6 volt altijd een beetje hangen en wurgen blijft.

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179275Bericht dirkoosterhoff
vr sep 17, 2021 10:35 pm

Ah dank voor je reactie. Daar ga ik eens naar kijken. De vorige eigenaar heeft wel iets veranderd aan die kabels. Ze zijn iig niet origineel. Maar ik vind het zo vreemd dat als je de auto een klein stukje aandrukt in de versnelling hij wel start.
Dat kan toch geen invloed hebben op de accu kabels. Mijn buurman had hetzelfde met een Engelse oltimer en hij zei dat het wellicht met de ontsteking te maken heeft?

Hengel
Berichten: 100
Lid geworden op: zo nov 18, 2007 4:35 pm

Re: eigenaardig startprobleem

Bericht: # 179276Bericht Hengel
vr sep 17, 2021 10:55 pm

De motor draait als de zuiger in de arbeidsslag staat (net voordat de ontsteking van de samengedrukte brandstof plaats vindt) op zijn allerzwaarste rond. Als je net op dit punt met de startmotor de motor in gang wil zetten moet die dit zware punt dus eerst overwinnen.
Als je de auto in de versnelling iets vooruit duwt overwin je dus dit punt zelf handmatig. De startmotor gaat dan op een minder zwaar belast punt verder.

Als inderdaad de weerstand in de startmotor of de bekabeling of het contactslot (kan ook een rare verdachte zijn door de ouderdom) hoog is heeft de startmotor weinig kracht om dit zware punt zelf te overwinnen.

Wat kan helpen is een extra (platte) massakabel tussen blok en chassis aanbrengen. Maar beste blijft dat de standaard zaken in topvorm zijn.

EricR4
Berichten: 76
Lid geworden op: ma okt 08, 2007 10:45 pm
Locatie: Betuwe

Re: eigenaardig startprobleem

Bericht: # 179277Bericht EricR4
za sep 18, 2021 7:28 am

Ik herken het probleem van mijn 6 Volt R4.
Als hij niet wil starten, hoor je dan wel de tik van het startrelais?
Of hoor je helemaal niets?
Bij mij hielp het een tijdje om tijdens het omdraaien van de sleutel ook even flink aan de versnellingspook te rammelen. Of voor het starten met een forse steeksleutel een klap op het startrelais te geven. Het ging dus niet om de motor verdraaien, maar om een beetje rammelen.
Ook startmotor en relais laten reviseren zonder resultaat.

Met een voedingsdraad het aansluitpunt op het startrelais aanraken gaf wel altijd resultaat.
Mijn oorzaak: te veel weerstand in het startcontact op het stuurslot. Of in de bedrading.
Ik heb nu een aparte startknop gemaakt parallel aan het stuurcontact gemaakt en verstopt onder het dashboard. Met eigen bedrading vanaf voedingspunt onder dashboard naar aansluitpunt op startrelais.
Werkt perfect. En je ziet er niets van.
Gebruik een wat zwaardere kwaliteit drukknop.

Overigens had ik ook al eens een extra kabel van spanningsregelaar naar centraal voedingspunt onder dashboard gelegd.

Succes.

Tweety
Berichten: 1999
Lid geworden op: zo feb 22, 2009 12:31 am

Re: eigenaardig startprobleem

Bericht: # 179279Bericht Tweety
za sep 18, 2021 10:15 am

Of gebruik een 'extra' start-relais waarmee je het normale start relais (wat ook de bendix aanslaat) mee aanstuurt. Dit is eigenlijk het best, ook als je gewoon via het contact wil starten. Het relais wat op de startmotor zit trekt nog best veel stroom, waardoor het contactslot kan inslijten (of je drukknop ..) Een los relais trekt maar iets van 200mA, en kan het vermogen wat het start-relais trekt veel makkelijker aan.
Laatst gewijzigd door Tweety op ma sep 20, 2021 4:21 pm, 1 keer totaal gewijzigd.

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179280Bericht dirkoosterhoff
za sep 18, 2021 10:19 am

Beste mensen,
Dank voor de reacties. Dat maakt een en ander duidelijk. Toen ik mijn startmotor heb laten reviseren heb ik uit voorzorg ook een startknop gemonteerd. Dit omdat ik bij eerdere viertjes ook problemen met het contactslot heb gehad waardoor de startmotor weer stuk ging. Het zou dus kunnen dat deze startknop te licht is? Verder ga ik eens goed kijken naar de bekabeling vanaf de accu naar startmotor en ga uit voorzorg ook een nieuwe accu monteren omdat de oude er volgens mij al lang in zit.
Hopelijk gaat dat verbetering opleveren.
Groet, Dirk

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179281Bericht dirkoosterhoff
za sep 18, 2021 11:37 am

Is er in vervolg hierop iemand die een goede originele accu kabel heeft liggen en deze wil verkopen?
Van accu naar startmotor. Met goede degelijke ogen die ik aan de accu klemmen kan monteren.
Of zijn dit soort kabels nieuw ergens te krijgen?

Hengel
Berichten: 100
Lid geworden op: zo nov 18, 2007 4:35 pm

Re: eigenaardig startprobleem

Bericht: # 179284Bericht Hengel
za sep 18, 2021 5:21 pm

Nieuwe kabel met ogen in de juiste maat haal ik bij het plaatselijke mechanisatiebedrijf voor tractoren. Die hebben kabel van meerdere dikten op rol, diverse maten ogen en een machine die de ogen juist aan de kabel knijpt.

Gebruikersavatar
Bertje
Berichten: 4227
Lid geworden op: wo mei 27, 2009 12:47 am
Locatie: Eindhoven

Re: eigenaardig startprobleem

Bericht: # 179296Bericht Bertje
zo sep 19, 2021 1:23 pm

Hengel schreef:
za sep 18, 2021 5:21 pm
Nieuwe kabel met ogen in de juiste maat haal ik bij het plaatselijke mechanisatiebedrijf voor tractoren. Die hebben kabel van meerdere dikten op rol, diverse maten ogen en een machine die de ogen juist aan de kabel knijpt.
Of zelf kabel kopen en zelf ogen eraan solderen. Dit heb ik zelf gedaan voor mijn 69er.

Wat nog niet als verklaring is gegeven voor het wél willen starten na even aanduwen, is dat de motor dan "los" is, dus direct zal willen gaan draaien als de startmotor er (beperkt) kracht op zet.
Wie het kleine niet leert doet het grote verkeerd

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179299Bericht dirkoosterhoff
zo sep 19, 2021 4:38 pm

Bedankt! Ik ga er mee bezig.

deutz
Berichten: 1687
Lid geworden op: zo okt 25, 2009 11:34 pm
Locatie: zaltbommel

Re: eigenaardig startprobleem

Bericht: # 179303Bericht deutz
zo sep 19, 2021 10:44 pm

Zoals al gemeld is, slechte bedrading tussen contactslot en starter relais.
Met een relais vanaf contactslot naar startmotor relais zal het probleem waarschijnlijk wel oplossen.
Succes.
niet geschoten is altijd mis!

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179311Bericht dirkoosterhoff
di sep 21, 2021 11:59 am

Ik denk dat ik veel verbetering zal krijgen met nieuwe kabels. De vorige eigenaar heeft twee oude kabels van verschillende diktes aan elkaar geknoopt dus dat is sowieso niet in orde.
Het verhaal van het extra relais begrijp ik niet helemaal. wat voor relais heb ik daar voor nodig en hoe sluit je dat aan? En wat doet dat dan precies?

Gebruikersavatar
jandoe1000
Berichten: 1407
Lid geworden op: ma dec 08, 2008 2:43 am

Re: eigenaardig startprobleem

Bericht: # 179312Bericht jandoe1000
di sep 21, 2021 4:18 pm

De stroom voor het relais op de startmotor loopt nu via het contactslot. Kennelijk vraagt dat nog best veel stroom en kan dat leiden tot inslijten, extra weerstand en stroomverlies waardoor het relais op de startmotor hapert. Zie bericht Tweety. Als ik het goed begrepen heb kun je dat voorkomen door met de stroom van het contactslot niet het relais op de startmotor maar een extra, lichter relais te schakelen dat op zijn beurt de stroom naar het relais op de startmotor schakelt. Die laatste schakelt de startstroom vanaf de accu naar de startmotor en dat blijft zo, eventueel met nieuwe dikkere accukabels zoals je van plan bent. Om dit te realiseren heb je een eenvoudig, in jouw geval, 6 volt relais nodig met vier contacten. Een plus (die komt vanaf het contactslot en die je van het startmotorrelais hebt losgemaakt en een min (aarde) voor de schakelstroom en de twee andere contacten voor de te schakelen stroom, die met een nieuw te maken kabel komt vanaf de accu (+) en gaat naar het relais op de startmotor. Wat wat is staat op de beschrijving van het 6 volt relais. Gebruik voor de nieuwe voeding van het startmotorrelais bij voorkeur een iets dikkere kabel dan nu vanaf het contactslot komt, dat scheelt weerstand. Ik ga het met mijn 6 volt R4 1966 zelf zo proberen zodra ik het bestelde 6 volt relais heb ontvangen. Mocht het onverhoopt niet werken dan kan het zonder probleem worden teruggedraaid naar de oude situatie en de kosten vallen mee. Niet meer dan 15 euro, schat ik.

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179313Bericht dirkoosterhoff
di sep 21, 2021 5:21 pm

Oke Tim, dank voor de info. Ik ga er mee aan het werk.( als ik weer tijd heb😃). Mooi iets voor de winter.
Groet,
Dirk

Plaats reactie