eigenaardig startprobleem

Moderators: Rik H., Mark4GTL, R4F6GTX Automaat, Nando

Gebruikersavatar
Crelesy
Berichten: 139
Lid geworden op: wo okt 28, 2020 2:22 pm
Locatie: NL Zuid-Holland

Re: eigenaardig startprobleem

Bericht: # 179322Bericht Crelesy
wo sep 22, 2021 1:38 pm

Google ook maar even op de Bosch codering of klem codering automotive .Dan begrijp je meteen een hoop schema's en en aanduidingen beter.
Zo'n relais heeft bijvoorbeeld naast de pootjes de nummers :
85 86 87 30 en soms 87a staan. Als je de codering kent. Dan sluit je dit zo aan.
Vaak zit er tussen 85 en 86 een blus diode. Als je die aansluitingen dan om zou draaien is die blus diode meteen kapot zonder dat je t weet. ( Niet dat dat in een r4 heel boeiend is.. ) maar toch zonde.
Ouwe meuk is leuk (beer)

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179327Bericht dirkoosterhoff
do sep 23, 2021 1:05 pm

Thanks.

Gebruikersavatar
dirkoosterhoff
Berichten: 780
Lid geworden op: ma okt 11, 2010 1:08 pm
Locatie: Enschede

Re: eigenaardig startprobleem

Bericht: # 179398Bericht dirkoosterhoff
vr okt 22, 2021 4:01 pm

Start probleem opgelost. Nieuwe accu, nieuwe dikke (35mm2) accu kabels en een extra massa kabel naar chassis gemonteerd.
Start als een tierelier. :D :D
Overigens had ik ook al een start knop gemonteerd om een eventueel slecht contact slot te omzeilen.

deutz
Berichten: 1687
Lid geworden op: zo okt 25, 2009 11:34 pm
Locatie: zaltbommel

Re: eigenaardig startprobleem

Bericht: # 179399Bericht deutz
vr okt 22, 2021 6:25 pm

:lol:
niet geschoten is altijd mis!

Gebruikersavatar
Bertje
Berichten: 4227
Lid geworden op: wo mei 27, 2009 12:47 am
Locatie: Eindhoven

Re: eigenaardig startprobleem

Bericht: # 179402Bericht Bertje
za okt 23, 2021 10:08 am

Fijn!
Wie het kleine niet leert doet het grote verkeerd

Plaats reactie