niet starten, van alles al geprobeerd

Storing met onbekende oorzaak? Stel hier je vraag! Verder alles over het afstellen van de motor

Moderators: Rik H., R4F6GTX Automaat, Mark4GTL, Nando

Plaats reactie
joepes
Berichten: 48
Lid geworden op: di jan 20, 2004 2:00 am
Locatie: Den Bosch

niet starten, van alles al geprobeerd

Bericht: # 173640Bericht joepes
zo aug 18, 2019 3:09 pm

Nu gebruik ik m'n vier afgelopen jaren niet heel veel, toch nog altijd starten en gaan. Behalve eind vorig jaar... toen starte ie ineens niet meer. In de vakantie eindelijk wat tijd gehad om er langer naar te kijken dan alleen accu vervangen. Nu ondertussen ook nieuw: bobine, verdelerkap, bougiekabels, contactpunten, condensator en startmotor... Maarrrr niet starten...
startmotor doet wel wat (maakt wat geluid), maar vervolgens geen spoor van startende motor.
Als ik hem in vierde versnelling zet en auto wat op en neer beweeg, beweegt ook de motor wel, benzine al wat los in de carburateur gedaan.
Maar dus nog altijd niks...
Iemand hier nog mogelijke oorzaken / oplossing???
alvast dank! rijdend is ie toch nog wat leuker, dan alleen naar kijken;-)

Gebruikersavatar
dick holtrop
Berichten: 1262
Lid geworden op: di aug 23, 2005 4:36 pm
Locatie: frentsjer
Contacteer:

Re: niet starten, van alles al geprobeerd

Bericht: # 173641Bericht dick holtrop
zo aug 18, 2019 8:40 pm

heb je een vonk?
het komt zoals het komt, Handel is niet mijn hobby,stel gelukt nooit uit, je leeft maar 1 keer, het mag niet, maar het kan wel. de reis is leuker dan de eindbestemming.

niet omdat het moet maar omdat het kan

Gebruikersavatar
harbourseal
Berichten: 1771
Lid geworden op: di nov 03, 2009 8:58 pm
Locatie: Breda
Contacteer:

Re: niet starten, van alles al geprobeerd

Bericht: # 173642Bericht harbourseal
zo aug 18, 2019 10:26 pm

Waar woon je. Misschien zit er iemand van ons in de buurt om je uit de brand te helpen.
F6 1985 (project), ex-Franse luchtmacht 4TL Sinpar 1983, Turquoise Safari 1977 (project)
Matzwarte Cube Central Pro
Witte Giant XXXL
Almond green Citroën C3 2019 voor mijn vrouw

Gebruikersavatar
jandoe1000
Berichten: 1290
Lid geworden op: ma dec 08, 2008 2:43 am

Re: niet starten, van alles al geprobeerd

Bericht: # 173644Bericht jandoe1000
zo aug 18, 2019 10:38 pm

Probeer eens om de ontsteking op tijd te zetten met de methode van het lampje (zie bijv. Kluwer vraagbaak, 1e cilinder op bovenste dooie punt, conrole lampje aan bobine en massa en ontstekingshuis draaien tot het lampje net uit is/ net aangaat. Contactpunten met de voelermaat afstellen). Dan heb je een goed uitgangspunt. Starten en daarna ‘fine tunen’ met stroboscoop en contacthoekmeter.

joepes
Berichten: 48
Lid geworden op: di jan 20, 2004 2:00 am
Locatie: Den Bosch

Re: niet starten, van alles al geprobeerd

Bericht: # 173650Bericht joepes
ma aug 19, 2019 7:07 am

Hoe check ik of ik een vonk heb?
Woon in Den Bosch tegenwoordig;-)

Contactpunten idd al wel met voelermaat afgesteld. Op tijd staan nog niet gecontroleerd. Eigenlijk ook omdat ie ineens niet meer startte, en daarvoor wel normaal.

Gebruikersavatar
jandoe1000
Berichten: 1290
Lid geworden op: ma dec 08, 2008 2:43 am

Re: niet starten, van alles al geprobeerd

Bericht: # 173652Bericht jandoe1000
ma aug 19, 2019 7:52 am

Vonk checken: trek een van de bougiekabels los, duw de kap iets terug en houd het koperen einde van de kabel vlak bij maar niet tegen een metalen deel van de motor. Laat iemand starten als het goed is zie je een vonkje. Er zijn ook apparaatjes voor maar dit werkt.

Gebruikersavatar
Bertje
Berichten: 3820
Lid geworden op: wo mei 27, 2009 12:47 am
Locatie: Eindhoven

Re: niet starten, van alles al geprobeerd

Bericht: # 173653Bericht Bertje
ma aug 19, 2019 10:42 am

joepes schreef:
zo aug 18, 2019 3:09 pm

startmotor doet wel wat (maakt wat geluid), maar vervolgens geen spoor van startende motor.
Kun je dat water beter toelichten? Gaat de motor uberhaupt niet rond? Of maar heel traag? Of gaat deze wel goed rond, maar wil deze niet aanslaan?
Er worden al allerlei tips gegeven, maar mij is eigenlijk het probleem nog niet helemaal duidelijk.
Wie het kleine niet leert doet het grote verkeerd

joepes
Berichten: 48
Lid geworden op: di jan 20, 2004 2:00 am
Locatie: Den Bosch

Re: niet starten, van alles al geprobeerd

Bericht: # 173678Bericht joepes
wo aug 21, 2019 9:59 am

gisteravond heel kort even kunnen kijken,

Maar lijkt er sterk op dat ik geen vonk heb.

Wat de startmotor betreft, deze tikt een paar keer, maar motor draait niet meer of heel traag. Heb het idee dat paar maanden terug met vorige startmotor, nog wel draaide, als je hem dan in versnelling zette "bokte" de auto nog. ondertussen die oude startmotor in ieder geval stuk. nieuwe zit er nu in, maar motor dus niet draaiend.
vermoed nu twee probleempjes?

waar te beginnen? onstekking op tijd zetten?

Gebruikersavatar
JelleP
Berichten: 624
Lid geworden op: za jun 27, 2015 12:38 am
Locatie: Haarlem

Re: niet starten, van alles al geprobeerd

Bericht: # 173679Bericht JelleP
wo aug 21, 2019 11:23 am

Als de motor niet ronddraait werkt alle randapparatuur ook niet en heb je dus ook geen vonk. De motor aan het draaien krijgen is dus stap één, ontsteking e.d. zou ik nu even vanaf blijven want je hebt er immers niet aan gezeten voordat de auto ermee ophield. Accu had je al vervangen lees ik, is die ook helemaal opgeladen? En hoe weet je dat de vervangende startmotor werkt?

EDIT: zie nu dat je wel de contactpunten hebt afgesteld. Daarmee is het ontstekingstijdstip ook veranderd en moet je dat eigenlijk weer afstellen. Denk wel dat je een lopende motor zou moeten kunnen krijgen als je het startmotorprobleem hebt opgelost, maar mijn tip is om niet te snel aan verschillende systemen te gaan schroeven als je niet weet waar het eigenlijke probleem ligt. Ik ben er ook al te vaak in getuind en op een gegeven moment heb je geen startpunt meer.
,/_\_\☺\,
([o=◊=o])

Gebruikersavatar
Hanz
Berichten: 2700
Lid geworden op: do apr 04, 2002 2:00 am
Locatie: Super Sargasso
Contacteer:

Re: niet starten, van alles al geprobeerd

Bericht: # 173680Bericht Hanz
wo aug 21, 2019 12:09 pm

Het gedrag van de startmotor (tik of langzaam rond) doet me denken aan een accuprobleem. Heb je een andere accu of hulpaccu + startkabels geprobeerd?

loeka-nl
Berichten: 151
Lid geworden op: za jul 27, 2013 3:40 pm

Re: niet starten, van alles al geprobeerd

Bericht: # 173682Bericht loeka-nl
wo aug 21, 2019 3:44 pm

Heb je wel een goede massa ?
Kijk je massa aansluiting op het chassis eens na
Je weet maar nooit

Gebruikersavatar
Okido
Berichten: 930
Lid geworden op: zo apr 30, 2006 10:09 pm
Locatie: Alkmaar
Contacteer:

Re: niet starten, van alles al geprobeerd

Bericht: # 173688Bericht Okido
do aug 22, 2019 4:13 pm

Omdat er allerhande zaken zijn vervangen, wordt een diagnose moeilijk. De beschreven klacht kan - voor zover op afstand vast te stellen - door gebreken in de volgende 2 systemen worden veroorzaakt:
1. De ontsteking staat dermate verkeerd (vervroegd) dat de motor een terugslag krijgt en daardoor niet kan ronddraaien. Dit kan gebeuren door het verdraaien van de verdeler of het verkeerd terugzetten van de bougiekabels.
2. Een gebrek in de stroomkring van de startmotor. Enerzijds door geen goede massa van de accu, anderzijds geen goede kabel naar de startmotor. Of het dunne kabeltje dat het relais van de startmotor aanstuurt is stuk c.q. losgeraakt.

Punt 1 is uit te sluiten als je alle bougies verwijdert en kijkt of de startmotor dan wel rond draait.

In het tweede systeem (startmotor) kan ook fysiek iets aan de hand zijn: Accu defect of startmotor defect.

Succes met het zoeken naar de storing.
Ido van der Gragt
Super 5 1.7 Turbo
Rodeo 6 1.4 Turbo
Twingo III 1.0
Twingo I 1.2

Plaats reactie