Wel alarmlichten, geen richtingaanwijzers

Moderators: Rik H., R4F6GTX Automaat, Mark4GTL, Nando

R4F6GTX Automaat
Berichten: 8923
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 54865Bericht R4F6GTX Automaat
ma apr 04, 2005 10:15 am

Zo lijkt het wel ja. Ik zal nu de automaatbedrading maar eens gaan controleren, misschien zit daar het probleem. Ook omdat de linkerkant knippers erg snel gaan en rechts normaal zit het niet goed...
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
sir lochlander
Berichten: 233
Lid geworden op: do mar 04, 2004 2:00 am
Locatie: Leuven, Vlaams-Brabant
Contacteer:

Bericht: # 54906Bericht sir lochlander
ma apr 04, 2005 1:36 pm

R4F6GTX Automaat schreef: Ook omdat de linkerkant knippers erg snel gaan en rechts normaal zit het niet goed...
Links erg snel?
Misschien is ofwel vanvoor of vanachter links het lampje stuk?

Gebruikersavatar
schoapke
Berichten: 2770
Lid geworden op: zo okt 20, 2002 2:00 am
Locatie: Tilburg

Bericht: # 54916Bericht schoapke
ma apr 04, 2005 3:47 pm

R4F6GTX Automaat schreef:Daarna nog eens gekeken en links knippert ie werg snel (nee, geen lampje kapot) en rechts doet ie het normaal.
Ziedaar het antwoord
R4F4 FASA 1977
http://schoapke-r4-fasa.weebly.com/" onclick="window.open(this.href);return false;

Gebruikersavatar
sir lochlander
Berichten: 233
Lid geworden op: do mar 04, 2004 2:00 am
Locatie: Leuven, Vlaams-Brabant
Contacteer:

Bericht: # 54918Bericht sir lochlander
ma apr 04, 2005 3:57 pm

Oh ja, juist stond op de vorige pagina zeker? mja, vergeten

R4F6GTX Automaat
Berichten: 8923
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 54927Bericht R4F6GTX Automaat
ma apr 04, 2005 9:37 pm

Nou, de automaat doet het weer zoals voorheen en door een kabelbreuk moet ik 'm handmatig terug schakelen maar dat was al langer, alleen weet ik nu waarom het is. Maar ik heb nu nog steeds geen pinkers maar wel alarmlichten.
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Rik
Berichten: 2681
Lid geworden op: di jan 18, 2005 11:29 am
Locatie: Tilburg

Bericht: # 54933Bericht Rik
ma apr 04, 2005 9:47 pm

een vriend van me heeft een a-ford uit 1929 met echte ouderwetse oranje pijltjes die uit de deurstijl vallen als je richting aangeeft, is dat niet makkelijker te realiseren ipv doorzoeken naar het ene verkeerde draadje of storinkje???
Sjefke, de blauwe 99-LHZ-4!

R4F6GTX Automaat
Berichten: 8923
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 54935Bericht R4F6GTX Automaat
ma apr 04, 2005 9:51 pm

Leuk, een A-Ford uit 1929... wil ik wel zien
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Erik
Berichten: 572
Lid geworden op: vr aug 09, 2002 2:00 am
Locatie: Leidschendam

Bericht: # 54958Bericht Erik
di apr 05, 2005 10:16 am

hoi Paul

Bij mijzelf heb ik het zelfde probleem gehad! Bij mij was het een aarde probleem Dus even met een lampje plus draadje frunneken.....

Succes
Project rodeo6b schiet op.

Gebruikersavatar
dick holtrop
Berichten: 1255
Lid geworden op: di aug 23, 2005 4:36 pm
Locatie: frentsjer
Contacteer:

hoi R4F6GTX Automaat

Bericht: # 99001Bericht dick holtrop
di jul 15, 2008 10:05 pm

heb je het probleem nog opgelost?? ik heb hetzelfde wel alarm lichten,
maar de gewone kipperlichten gaan twee keer zo snel??kan toch niet aan de aarde liggen/

graag antwoord

dick

R4F6GTX Automaat
Berichten: 8923
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: hoi R4F6GTX Automaat

Bericht: # 99002Bericht R4F6GTX Automaat
di jul 15, 2008 10:12 pm

dick holtrop schreef:heb je het probleem nog opgelost?? ik heb hetzelfde wel alarm lichten,
maar de gewone kipperlichten gaan twee keer zo snel??kan toch niet aan de aarde liggen/

graag antwoord

dick
mijn eerste post was:
Geplaatst: 30 Mrt 2005 14:42 Onderwerp: Wel alarmlichten, geen richtingaanwijzers
ruim 3 jaar geleden.... ik weet 't niet meer; was iets met de automaat
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
Mark4GTL
Berichten: 2953
Lid geworden op: wo jul 12, 2006 4:36 pm
Locatie: Enschede in het mooie Twente
Contacteer:

Bericht: # 99021Bericht Mark4GTL
wo jul 16, 2008 5:49 pm

relais wat nie helemaal lekker werkt?

de schakelaar die niet helemaal goed werkt?
Automobielen:
Blauwe Volvo 245 uit 1979
Hemelsblauwe Renault 4 L project uit 1967
Renault FUEGO GTL 1983 Grijs
Land Rover 109 Hardtop 1973 Camouflage

Oldtimeridioot...

http://www.mijnrenault4.nl

Gebruikersavatar
dick holtrop
Berichten: 1255
Lid geworden op: di aug 23, 2005 4:36 pm
Locatie: frentsjer
Contacteer:

opgelost

Bericht: # 99274Bericht dick holtrop
do aug 07, 2008 3:34 pm

uiteindelijk komt het er op neer dat ik niet aan beide zijden het zelfde aantal watts gebruikte.

ik gebruik aan de voorkant een lampje met twee gloeidraden. waarvan ik de ene gebruik voor de stadslichten en de andere gloeidraad voor het knipperlicht.

de ene gloeidraad is 5 w de andere 21 w. (in één lamp!!)

deze twee zaten opgewisseld.

pffffffffffff heeft me een dag gekost.

dick

Gebruikersavatar
dick holtrop
Berichten: 1255
Lid geworden op: di aug 23, 2005 4:36 pm
Locatie: frentsjer
Contacteer:

alarmlichten

Bericht: # 99276Bericht dick holtrop
do aug 07, 2008 3:46 pm

de alarmlichten deden het natuurlijk wel. omdat er op dat moment genoeg watts werden gevraagd.

dick

Gebruikersavatar
Willem de Zwijger
Berichten: 2765
Lid geworden op: ma okt 21, 2002 2:00 am
Locatie: Diemen

Bericht: # 99279Bericht Willem de Zwijger
vr aug 08, 2008 9:11 am

A ja, met zo'n fijne bajonet waarbij het ene zijpikkie net iets hoger zit dan het andere, maar daarvoor moet je wel eerst 'rustig' naar zo'n ding kijken anders valt het niet op, en ongelukkigerwijs 'werkt' het ook nog als je hem er verkeerd ingezet hebt. Eigenlijk gewoon een stom ontwerp. Maar goed, jij hebt tenminste een dag lol gehad!

Plaats reactie