kachel verwarmt niet. Update

Moderators: Rik H., R4F6GTX Automaat, Mark4GTL, Nando

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167755Bericht R4F6GTX Automaat
do dec 14, 2017 6:51 pm

dat was het dus niet; hert werkt weer niet, geen koplampen, geen toeter, wel knipperlichten, geen grootlichtchakelaar, dus ik dacht dat het de lichtschakelaar zou zijn; ik ga morgen wel weer een ander erop zetten. Ik heb vandaag ongeveer 20 km gereden met lampen aan, alles leek zoals het hoort te werken, toen effe bij iemand een ander projectje (hout) af gemaakt waar ik aan bezig was en toen wou ik een boodschap gaan doen maar de koplampen waren voor een minuutje aan en toen ging het allemaal weer uit en ik ben dus maar gauw naar huis gegaan. Morgen maar verder zoeken...
ik had ook nog een bus contactspray gehaald dus morgen ga ik alle contacten die ik kan vinden in spuiten, dank ik
het viel me op dat het niet meer werkte omdat de klokjes niet meer oplichtte
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Tweety
Berichten: 1923
Lid geworden op: zo feb 22, 2009 12:31 am

Re: kachel verwarmt niet. Update

Bericht: # 167759Bericht Tweety
do dec 14, 2017 10:51 pm

Ik ga er van uit dat je 6-pins plug op de lichtschakelaar niet goed zit :D de schakelaar zelf zal nog wel OK zijn.. doe een beetje voorzichtig met de contactspray, vreemd genoeg kan ook dat spul voor slecht contact zorgen, d'r gaat niets boven reinigen. Het zekering kasje begint bij mij van rechts naar links te tellen, maar dat kan natuurlijk ook andersom. als test kan je de 3e of 4e van links loshalen dan moet de richtingaanwijzer er mee ophouden 8) Dat zekering 2 niet wordt gebruikt wordt is omdat de uitgang van zekering 1 de pinnen nodig heeft, en ik neem aan dat daar ook een reserve zekering kan worden bewaart. Maar zoals gezegd, je probleem zit niet in de zekering kast.

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167768Bericht R4F6GTX Automaat
vr dec 15, 2017 2:29 pm

waarschijnlijk heb ik het probleem gevonden maar nog niet kunnen maken wegens gebrek aan de juiste onderdelen/gereedschappen. Kabelbreuk
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167783Bericht R4F6GTX Automaat
za dec 16, 2017 8:08 pm

dat was het dus niet; ik heb ongeveer 500 meter ermee kunnen rijden, toen wou ie niet meer. Starten gaat wel weer maar het blijft niet lopen; me op laten slepen naar iemand anders waar het wat gemakkelijker sleutelen was maar niet gelukt dus. Ik heb even een andere R4 geleend om materiaal te halen en wat voedsel; morgen maar weer verder kijken... ik denk nu dat ik zelf weer wat ga maken; contactslot lijkt goed te zijn maar ik kan nergens iets vinden wat niet goed zou zijn; de koplampen blijven nu wel aan maar als het niet rijdt heb ik er ook niks an. De GTL die ik heb geleend rijdt stukken beter als die R4van mij, pittiger en mijn heeft nog wel een grotere motor dus meer pk's etc;het rijden van die GTL iws zeker beter als van mijn F6.
maarja.trouwens nu ik het hele dashboard weer eruit heb liggen en je ruikt er eens goed aan, het lijkt of er draadjes samen gesmolten zijn; niets te zien maar wel te ruiken; ergens binnen in de kabelboom denk ik...
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167791Bericht R4F6GTX Automaat
ma dec 18, 2017 10:39 pm

bleek dus dat de bobine kapot was; iets wat nog geen half jaar geleden vernieuwd is,toen een splinternieuwe erop gezet wegens andere problemen toen. gezien de symptomen die hij gaf leek het op de bobine en ik heb er dus een ander opgezet, ouder maar origineel r4. dit bleek te werken en hij liep weer; ik heb m een klein uurtje laten pruttelen terwijl ik m weer in mekaar geschroefd heb. rond de middag naar mijn werkruimte gereden met iemand anders die daar heen moest, dus met2 wagens daarheen; eerst nog een boodschap voor hem waar ik een half uurke heb gewacht. dit is ongeveer 10-15 km verder. daarna weer verder gereden maar hij begon wel erg lelijk te doen (mijn wagen). toen een enorme klap (backfire?) en daarna reed ie wel weer lekker. na een paar kilometer weer zo'n klap maar toen had ie er geen zin meer in. we hebben m toen maar verder opgesleept naar mijn werkplaats waar hij nu nog staat. wat nu weer? elke keer als er 1 ding gerepareerd wordt gaat het volgende kapot, nu dus ook weer. Ongeveer 3 maanden geleden wilde ik een Velleman kitje erop zetten maar het ding wat ik in elkaar gezet had kreeg ik niet aan het werk dus toen maar een grote ontstekings-beurt gegeven, nieuwe bobine, puntjes, condensator, verdelerkapje, rotor, bougiekabels en maar verder gereden. wat kan het nu weer zijn?
"Ga de waarheid niet verwarren met de mening van de meerderheid"

deutz
Berichten: 1505
Lid geworden op: zo okt 25, 2009 11:34 pm
Locatie: zaltbommel

Re: kachel verwarmt niet. Update

Bericht: # 167792Bericht deutz
di dec 19, 2017 12:39 am

Volgens mij toch de bobine, is het wel een 12 volt?
Dus niet een geschikt voor een voorschakel weerstand? die zijn 9 volt!!
Zet eens constant 12 volt op je (goede) bobine , misschien een draadbreuk in je contactslot draad?
Had ik ook en heb toen een 12volt draad vanaf de dynamo naar de bobine plus aangelegd, motor uit is de bobine ook spanningloos!
gr. Jan.
niet geschoten is altijd mis!

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167793Bericht R4F6GTX Automaat
di dec 19, 2017 10:30 am

ik had er een extra draad op gezet, van de + naar de aansluiting op de bobine , rechtstreeks dus maar dat maakte geen verschil, de bedrading origineel is dus goed. Ik heb trouwens bijna de hele kabelboom uit elkaar liggen nu, dus elk draadje is te bekijken en er is niks te vinden wat het probleem kan zijn. ik verdenk dat vele nieuwe onderdelen van die befaamde Chinese troep zijn, niet gemaakt om langer dan 2 maanden mee te gaan, net genoeg om een wagen te verkopen, niet om te houden...
ik heb de wagen nu in mijn werkplaats staan, 30 km van mijn huis dus ik kan er effe niet aan verder want ik heb geen vervoer. eerst maar een hoop onderdelen zoeken en dan vervoer regelen...
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
R4F6GTX Automaat
Berichten: 9936
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Re: kachel verwarmt niet. Update

Bericht: # 167800Bericht R4F6GTX Automaat
wo dec 20, 2017 8:59 pm

Andere bobine, nieuwe contactpuntjes, nieuwe condensator en een hoop werk maar nu doet alles het weer
vreemd dat dit elke 3 maanden vervangen moet worden... zijn de huidige onderdelen van de befaamde Chinese kwaliteit?
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Tweety
Berichten: 1923
Lid geworden op: zo feb 22, 2009 12:31 am

Re: kachel verwarmt niet. Update

Bericht: # 167802Bericht Tweety
do dec 21, 2017 10:51 am

Zo erg heb ik het nog niet meegemaakt, maar mooi dat alles het weer doet ! :D

Plaats reactie