R4 Alpine vraagje

Moderators: Rik H., Mark4GTL, R4F6GTX Automaat, Nando

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86079Bericht R4F6GTX Automaat
ma jan 29, 2007 2:12 pm

Hoe lang is de V-snaar van de dynamo? (of welk nummer)
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
Jan-San
Berichten: 325
Lid geworden op: di jan 07, 2003 2:00 am
Locatie: Maastricht

Bericht: # 86198Bericht Jan-San
do feb 01, 2007 1:45 am

er zijn twee maten beschikbaar voor de dynamo??

V-snaar Dynamo
1ste: 9,5 x 650mm nr.CH.364350 (GATES)
2de: 9,5 x 725mm nr. CH.364351

naar waterpomp
9,5 x 666mm

Gebruikersavatar
Jan-San
Berichten: 325
Lid geworden op: di jan 07, 2003 2:00 am
Locatie: Maastricht

Bericht: # 86534Bericht Jan-San
do feb 08, 2007 10:32 pm

paul, hoe staat het met de wagen. Rijdt ie al? Werkt de ontsteking?

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86542Bericht R4F6GTX Automaat
do feb 08, 2007 11:33 pm

Nee, ik krijg geen vonk bij de bougies. Ik heb net een andere bobine gehaald dus dat maar eerst eens proberen.
"Ga de waarheid niet verwarren met de mening van de meerderheid"

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86776Bericht R4F6GTX Automaat
wo feb 14, 2007 5:05 pm

Ontsteking vernieuwd, lopen doet ie, maar wil niet blijven lopen. Valt vrijwel meteen weer uit. Beetje met gas spelen helpt wel maar wegrijden doet ie niet.

Kopen? ook te koop de Sinpar, brandweer, zeilboot, etc
Museum wordt niks; ik wil iets nieuws, ver weg als het effe kan.
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
cees en jantine
Berichten: 814
Lid geworden op: wo mar 05, 2003 2:00 am
Locatie: papendrecht

Bericht: # 86779Bericht cees en jantine
wo feb 14, 2007 5:46 pm

loopt ie als ie loopt wel goed??
bij mij was in eerste instantie de ontstekingsvolgorde niet goed..liep wel maar niet goed. en de volgorde wordt volgens mij op twee manieren aangegeven..en die zijn dus net ff anders..
Wat voor ontsteking heb je trouwens, puntjes of de electronische?

krijgt ie wel genoeg benzine trouwens? en hoe heb jij de retour aangelegd? en hoeveel mm leiding?

en heb je al foto's van de auto? ben wel benieuwd eigenlijk.

succes in ieder geval..
De fiets is ook heel gezond...heb een Fiat 850 gekocht

Gebruikersavatar
GijSsie
Berichten: 1707
Lid geworden op: za nov 05, 2005 11:20 pm
Locatie: Nederland

Bericht: # 86781Bericht GijSsie
wo feb 14, 2007 5:54 pm

R4F6GTX Automaat schreef:Kopen? ook te koop de Sinpar, brandweer, zeilboot, etc
Museum wordt niks; ik wil iets nieuws, ver weg als het effe kan.

Weeral??? is het nu voor het echie?
Savane 1993 =D

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86784Bericht R4F6GTX Automaat
wo feb 14, 2007 7:36 pm

cees en jantine schreef:loopt ie als ie loopt wel goed??
bij mij was in eerste instantie de ontstekingsvolgorde niet goed..liep wel maar niet goed. en de volgorde wordt volgens mij op twee manieren aangegeven..en die zijn dus net ff anders..
Wat voor ontsteking heb je trouwens, puntjes of de electronische?

krijgt ie wel genoeg benzine trouwens? en hoe heb jij de retour aangelegd? en hoeveel mm leiding?

en heb je al foto's van de auto? ben wel benieuwd eigenlijk.

succes in ieder geval..
Ontstekingsvolgorde 1-3-4-2, zoals bij de GTL etc, zo heb ik ze gezet. Ik kan ze eens omruilen maar denk niet dat het beter wordt.
Ontsteking is met puntjes.
Benzine lijkt genoeg, carb ziet er okee uit, ik heb trouwens net een andere carb erop gezet maar zelfde resultaat. Retourleiding heb ik niet; ik heb er de pomp van de R4 op zitten, dus zonder retour. leiding, eh, volgens mij de originele van de F6, als ik 'm al niet ooit vervangen heb door een nieuwere kunststof. Zou het daaraan kunnen liggen dan? Ik wil ook niet dat de tank in een half uur leeg is...

Foto's heb ik niet; wou ik vandaag maken maar de camera heeft net zoveel zin als de F6, en trouwens ook als mezelf, op het moment...

Maar het k*tding moet wel onderhand rijden want het museum dreigt op zeer korte termijn dicht te gaan dus moet ik mijn caravan hier weg zien te krijgen, plus de boot...
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
Jan-San
Berichten: 325
Lid geworden op: di jan 07, 2003 2:00 am
Locatie: Maastricht

Bericht: # 86793Bericht Jan-San
wo feb 14, 2007 10:04 pm

staat de ontsteking op het juiste tijdstip? zul je vast al gedraaid hebben maar toch. Ook moet je even opletten hoe om je de ontsteking in het blok zet. De helften naast de groef (in womwieltje op nokkenas) zijn namelijk niet symetrisch.
De grootste helft moet naar voor (richting vliegwiel) wijzen, en tevens de juiste helft van de onstekings(unit) as (tuimelpunt van cylinder 1). De vacuum doos komt dan ook naar voor te wijzen (kan niet eens anders denk ik).

Verder zou ik het ook niet weten. Wat voor carburateur heb je erop zitten?
Verkeerd mengsel misschien? ontstekings volgorde zou juist moeten zijn (1-3-4-2) met de klok mee en cylinder aanvliegwiel als nr.1. Zelfde als 1100cc.
Ik heb trouwens ook een mechanische pomp, maar is niet van de r4.

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86796Bericht R4F6GTX Automaat
wo feb 14, 2007 10:37 pm

Ontsteking heb ik zo goed als het kan gezet zodat ie wil starten. Om het met de lamp goed te zetten lukt niet want het kreng wil niet blijven lopen. Met de sjook erop doet ie het iets langer maar nog niet lang genoeg.
Dat wormwieltje etc weet ik van, ook van het probleem wat je met de jouwe had of hebt; ik heb de motor zo ver uit elkaar gehad dat ik zeker weet dat ik de boel goed gemonteerd heb. Dat zit dus allemaal goed. De benzinepomp werkt ook goed; het filtertje staat steeds vol; mogelijk dat het in de carb zelf niet goed zit. Ik ga wel weer de carb openschroeven; misschien dat ik iets vind
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
cees en jantine
Berichten: 814
Lid geworden op: wo mar 05, 2003 2:00 am
Locatie: papendrecht

Bericht: # 86817Bericht cees en jantine
do feb 15, 2007 10:32 am

de volgorde is wel goed, die is inderdaad hetzelfde als de 1100(en veel 4 cilinders trouwens) maar ik moest mijn kabels net 1 gat verder zetten.
bougie 1 zit bij mij namelijk niet rechtsonderin maar links onderin..ik heb toen ook plaatjes gezien(en dus in eerste instantie geprobeerd) met bougie 1 rechts onderin.
als je trouwens verdeel unit verkeerdom zet dan gaat ie wiebelen(maar dat zei jan san ook al)

maar zo te horen is dat het probleem niet echt, het klinkt meer als geen benzine..vlotter even nakijken ofzo?
in een topic van "willem de erg stille man" staat een linkje naar een mooie exploded view van de carb. heb je wel de weber erop zitten (32dir90)?

hoort er origineel geen benzinepomp met retour op een alpine te zitten trouwens?? op de AT wel, ik heb er een retour voor aangelegd.
de tank is er niet eerder leeg van hoor, dat ligt meer aan je rechtervoet 8)
wat de carb niet meer nodig heeft aan benzine, dat gooit ie gewoon retour.
De fiets is ook heel gezond...heb een Fiat 850 gekocht

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86891Bericht R4F6GTX Automaat
vr feb 16, 2007 11:22 pm

Nou, als de sjook open staat (of dicht?), anyhow, met de sjook uitgetrokken, dan loopt ie als een tiet. Zonder sjook slaat ie gelijk af en tijdens het rijden stottert ie.
Alle pakkingen zijn nieuw, alles sluit mooi aan, carb heb ik al diverse keren uit elkaar gehaald en doorgeblazen maar lijkt zonder problemen. Als ie ermee uitschijt (..) en ik kijk er in staat er nog steeds benzine in de vlotterkamer. Alle hendeltjes en veertjes aan de carb bewegen en lijken goed te functioneren. Wat doe ik verkeerd, wat vergeet ik of zie ik over het hoofd...
"Ga de waarheid niet verwarren met de mening van de meerderheid"

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 86986Bericht R4F6GTX Automaat
ma feb 19, 2007 6:22 pm

Andere sproeier erin wil ook al niet helpen. Welke moet er in? Kan het zijn dat er 4.5 op staat? (de lettertjes zijn zo klein... en nee, ik heb hier geen vergrootglas bij de hand)
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Gebruikersavatar
cees en jantine
Berichten: 814
Lid geworden op: wo mar 05, 2003 2:00 am
Locatie: papendrecht

Bericht: # 86987Bericht cees en jantine
ma feb 19, 2007 7:34 pm

welke carb heb je??
De fiets is ook heel gezond...heb een Fiat 850 gekocht

R4F6GTX Automaat
Berichten: 8987
Lid geworden op: za apr 13, 2002 2:00 am
Locatie: Duckstad

Bericht: # 87003Bericht R4F6GTX Automaat
ma feb 19, 2007 11:26 pm

Dubbele Weber, origineel
"Ga de waarheid niet verwarren met de mening van de meerderheid"

Plaats reactie